Testvideo bluescreen...

Der Platz für unvollständige Filme, Animationstests und Intros.
Antworten
Bricksar
Beiträge: 11
Registriert: 09.09.2012, 00:53
Wohnort: Zuhause

Testvideo bluescreen...

Beitrag von Bricksar » 09.09.2012, 02:50

Schaut bitte meinen ersten flm an
Gebt mir bitte Tipps :supergrin:
http://www.youtube.com/watch?v=uWIHFVnznVE&feature=plcp

Benutzeravatar
MisteryStudiosII
Beiträge: 214
Registriert: 08.06.2012, 17:05
Wohnort: Die Matrix
Kontaktdaten:

Re: Testvideo bluescreen...

Beitrag von MisteryStudiosII » 09.09.2012, 09:43

Sieht schon jut aus aber die Beinbewegung stimmt nicht ganz und die Kamera wackelt.Sieht aber für den Anfang schon erstaunlich gut aus auch vom screening her. Aber was benutzt du für eine Kamera? Ich werde heute ein Tutorial über das laufen und zum Teil auch über die Kamera machen. Das wird um 16Uhr hier drunter verlinkt sein ich hoffe ich werde dir damit helfen können.Aber sonst sieht das schon sehr gut aus ;)
____________________________________________________________________________________ MisteryStudios

It will be a Mystery

YellowheadAnimations
Beiträge: 347
Registriert: 07.05.2012, 15:56

Re: Testvideo bluescreen...

Beitrag von YellowheadAnimations » 09.09.2012, 13:17

Hi!

Ich kann deinen Testfilm leider nicht ansehen, da steht dein Youtube Konto wäre gekündigt. :x
Schulfrei

31. Mai 2014

http://www.youtube.com/user/YellowheadAnimations" onclick="window.open(this.href);return false;

Bricksar
Beiträge: 11
Registriert: 09.09.2012, 00:53
Wohnort: Zuhause

Re: Testvideo bluescreen...

Beitrag von Bricksar » 09.09.2012, 20:18

Sorry mein Konto wurde gehackt :!:
Jetz Gehts wieder

Bricksar
Beiträge: 11
Registriert: 09.09.2012, 00:53
Wohnort: Zuhause

Re: Testvideo bluescreen...

Beitrag von Bricksar » 09.09.2012, 20:19

Ich habe eine JVC GZ-100 (Camcorder)

galgartas
Beiträge: 111
Registriert: 02.12.2012, 21:32

Re: Testvideo bluescreen...

Beitrag von galgartas » 11.12.2012, 17:35

@broken555 es ist jetzt schon halb fünf und es ist noch nicht verlinkt. MisteryStudiosII hats ja auch nicht verlinkt??? Komisch...
Auch auf Youtube: http://www.youtube.com/user/galgartas" onclick="window.open(this.href);return false;

Benutzeravatar
golego
Beiträge: 725
Registriert: 29.09.2004, 22:26
Wohnort: S21
Kontaktdaten:

Re: Testvideo bluescreen...

Beitrag von golego » 18.05.2014, 20:05

admin, bitte bots o.ä. sperren und Ü18 Links entfernen!
plastic toy animation
YouTube
google+

Ivan Dubrovin
Beiträge: 270
Registriert: 13.02.2012, 20:35
Kontaktdaten:

Re: Testvideo bluescreen...

Beitrag von Ivan Dubrovin » 04.06.2014, 19:11

der bluescreen ist ziemlich gut!

Allerdings wäre es besser, wenn es nicht so wackel würde
und der bluescreen (in dem Fall der Hintergrund) ein bisschen weichgezeichneter wäre,
damit es realistischer aussieht :)

Antworten